antonioceravolo

  •  ·  Premium
  • 2 friends
  • S

    3 followers
  • 2209 views
Add new...
 
 
·
Added a discussion

Una.io has a big problem with SEO.  We should optimize the url, currently if you write a blog, an article or you are an organization etc. you have no visibility outside the platform.  This is not a good thing for users.  If you write an article this is impossible to find through search engines.  Is there a solution or is an implementation planned?

  • 2985
·
Added a discussion

After updating the app market doesn't work anymore, someone has the same problem how can I fix it?

  • 1888
·
Added a discussion

Unable to update too many files have been modified 33% how can I fix?

  • 700

Hi guys I would like the market to be given the opportunity to buy items with home shipping, how can I enter a shipping address

  • 1697
·
Added a discussion

Hi guys I would like the market to be given the opportunity to buy items with home shipping, how can I enter a shipping address

  • 1904
Reposted Tinboye's discussion.

So i had my old dolphin script on my domain ghostwareglobal.com, and i installed una on new.ghostwareglobal.com, I migrated dolphin over to una. then i deleted dolphin files from ghostwareglobal.com, then I moved all files and folders from new.ghostwareglobal.com folder to ghostwareglobal.com folder. Edited the files which contained new.ghostwareglobal.com and changed to ghostwareglobal.com, did the same in the database.
issue I am having now is that when I click on links like to login i get 404 error. and images are broken, if i go directly to studio, and go to storage > images, i see the path to images is https://ghostwareglobal.com/s/sys_images/ and yet physical path is https://ghostwareglobal.com/storage/sys_images/,

i even tried disabling permalinks, to see if that would fix, but even that gives an error. where am i going wrong?

  • 1545
·
Added a discussion

Hi guys I developed the Android app of the site using the webview method the app works properly but there are some issues that I don't understand, although I use the Protocols https jot messenger stays in connection, there is someone who can help me understand the why?

  • 1161
·
Added a discussion

Dear team. I have installed node js, jot server, jot messenger. When the messenger is started, this only works on the first message, after which it is connected. Also there is another problem that rocketchat works but its page is empty

  • 1181
·
Added a discussion

hello guys I installed and configured rocketchat everything works, but on the site my page of rocketchat remains empty what is the problem? Thanks for your help

  • 557
antonioceravolo Discussions
Bad seo una
Problem after una 10 update
Una 10 update
Add a shipping address
Android app
Jot Messenger and rocketchat